Jump to content

Mircea

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

1 Neutral
  1. Hello, Problem solved after made that modification in my.cnf file. Thanks, Mircea
  2. Hello, I'm trying to upgrade from 2.3.0 to 2.3.1 but I'm keep receiving this error: Failed to import database codes. Error message: SQLSTATE[42000]: Syntax error or access violation: 1067 Invalid default value for 'suspend_date' Any solution to solve this error? Thanks, Mircea.
×
×
  • Create New...