Jump to content
  • 0

WISECP Problem


Question

4 answers to this question

Recommended Posts

  • 0
Posted (edited)

Thanks for response

I am using CentOS Web panel Or CWP Pro.

This new version WISECP Only showing Reseller package. But when I am using WiSECP v2.2 then showing my all hosting package. 

This  from https://prnt.sc/11xab37 when I am using Old version WISECP here  showing my all hosting package.

But when I am update WISECP v2.3 then did not show my all package https://prnt.sc/11xaamp only showing my reseller package.

 

Edited by Joypur Host
Link to post
Share on other sites
  • 0
6 hours ago, Joypur Host said:

Thanks for response

I am using CentOS Web panel Or CWP Pro.

This new version WISECP Only showing Reseller package. But when I am using WiSECP v2.2 then showing my all hosting package. 

This  from https://prnt.sc/11xab37 when I am using Old version WISECP here  showing my all hosting package.

But when I am update WISECP v2.3 then did not show my all package https://prnt.sc/11xaamp only showing my reseller package.

 

We have created a support ticket to investigate your issue. Please check your account.

Helpful links : Developer Center | Usage Guide | Translate | What's New?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...